<!DOCTYPE html>
<html lang="en" dir="ltr" class="uk-height-1-1">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Hackensack University Medical Center Welcomes Cardiothoracic Surgeon Mark B. Anderson, M.D. - The Paramus Post - Greater Paramus News and Lifestyle Webzine</title>
<link rel="shortcut icon" href="http://www.paramuspost.com/layout/paramus/custom/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon-precomposed" href="http://www.paramuspost.com/layout/paramus/images/apple-touch-icon.png">
<link rel="stylesheet" type="text/css" href="http://www.paramuspost.com/layout/paramus/stylecache_.css">
<link rel="alternate" type="application/rss+xml" href="http://www.paramuspost.com/backend/paramuspost.xml" title="RSS Feed: Paramus Post"/>
<link rel="alternate" type="application/rss+xml" href="http://www.paramuspost.com/backend/paramuspost.rss" title="RSS Feed: Paramus Post"/>
<link rel="alternate" type="application/rss+xml" href="http://www.paramuspost.com/backend/paramuscommunity.rss" title="RSS Feed: The Paramus Post"/><link rel="home" href="http://www.paramuspost.com/" title="Home"/>
<link rel="search" href="http://www.paramuspost.com/search.php" title="Advanced Search"/>
<link rel="contents" href="http://www.paramuspost.com/directory.php" title="Directory"/><script type="text/javascript" src="http://www.paramuspost.com/layout/paramus/jscache_.js"></script>

<!-- Bad Behavior 2.0.51 run time: 1.698 ms -->
<script type="text/javascript">
<!--
function bb2_addLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}bb2_addLoadEvent(function(){for(i=0;i<document.forms.length;i++){if(document.forms[i].method=="post"){var e=document.createElement("input");e.setAttribute("type","hidden");e.name="bb2_screener_";e.value="1485575402 54.224.77.253";document.forms[i].appendChild(e)}}})
// --></script><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
<script type="text/javascript">var addthis_config = {
          services_compact: 'blogger,delicious,digg,facebook,faves,printfriendly,readitlater,stumbleupon,twitter,facebook_like,google_plusone,more',
          services_expanded: 'aolmail,blogger,blogmarks,citeulike,delicious,designbump,dropjack,facebook,fark,favorites,folkd,gabbr,gmail,google,hotklix,hotmail,igoogle,jamespot,kaboodle,linkedin,multiply,netvibes,newstrust,newsvine,nujij,oknotizie,oneview,orkut,pdfonline,pingfm,plaxo,plurk,print,printfriendly,readitlater,reddit,shetoldme,twitter,virb,yahoobkm,facebook_like,google_plusone_share',
          ui_cobrand: 'ParamusPost.com',
          ui_click: 1,
          ui_language: 'en'
    }
</script>
<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<meta property="og:site_name" content="The+Paramus+Post+-+Greater+Paramus+News+and+Lifestyle+Webzine"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:title" content="Hackensack University Medical Center Welcomes Cardiothoracic Surgeon Mark B. Anderson, M.D."/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.paramuspost.com/article.php/20170128034634626"/>
<meta property="og:description" content="Hackensack University Medical Center, a member of Hackensack Meridian
Health, is pleased to welcome Mark B. Anderson,..."/>
<meta name="description" content="Hackensack University Medical Center, a member of Hackensack Meridian
Health, is pleased to welcome Mark B. Anderson,..."/>
<link rel="stylesheet" type="text/css" href="http://www.paramuspost.com/layout/paramus/css/ui-uikit/jquery-ui-1.10.4.custom.min.css"/>
<script type="text/javascript" src="http://www.paramuspost.com/javascript/socialshare.js"></script>
<link rel="canonical" href="http://www.paramuspost.com/article.php/20170128034634626"/>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/87975331/Header-Leaderboard', [728, 90], 'div-gpt-ad-1476389417224-0').addService(googletag.pubads());
    googletag.defineSlot('/87975331/Article_Embed', [250, 250], 'div-gpt-ad-1475874735528-0').addService(googletag.pubads());
    googletag.defineSlot('/87975331/Article_Sidebar', [300, 600], 'div-gpt-ad-1475874735528-1').addService(googletag.pubads());
    googletag.defineSlot('/87975331/Home_River', [728, 90], 'div-gpt-ad-1475874735528-2').addService(googletag.pubads());
    googletag.defineSlot('/87975331/Home_Sidebar_1', [300, 250], 'div-gpt-ad-1475874735528-3').addService(googletag.pubads());
    googletag.defineSlot('/87975331/Home_Sidebar_2', [300, 250], 'div-gpt-ad-1475874735528-4').addService(googletag.pubads());
    googletag.defineSlot('/87975331/Home_Sidebar_3', [300, 250], 'div-gpt-ad-1475874735528-5').addService(googletag.pubads());
    googletag.defineSlot('/87975331/Home_Sidebar_4', [300, 250], 'div-gpt-ad-1475874735528-6').addService(googletag.pubads());
    googletag.defineSlot('/87975331/Home_Sidebar_5', [300, 250], 'div-gpt-ad-1475874735528-7').addService(googletag.pubads());
		googletag.defineSlot('/87975331/Article-Bottom', [728, 90], 'div-gpt-ad-1476413635845-0').addService(googletag.pubads());
		googletag.defineSlot('/87975331/Article-Bottom-Small', [336, 280], 'div-gpt-ad-1476414721188-0').addService(googletag.pubads());
		googletag.defineSlot('/87975331/Article-Bottom-300x250', [300, 250], 'div-gpt-ad-1476415338247-0').addService(googletag.pubads());
		googletag.defineSlot('/87975331/Header-Medium', [468, 60], 'div-gpt-ad-1476452996650-0').addService(googletag.pubads());
		googletag.defineSlot('/87975331/Header-Medium-300x100', [300, 100], 'div-gpt-ad-1476453856274-0').addService(googletag.pubads());
		googletag.defineSlot('/87975331/Header-Mobile', [300, 250], 'div-gpt-ad-1476455244735-0').addService(googletag.pubads());
		googletag.defineSlot('/87975331/Header-Medium-Leaderboard', [728, 90], 'div-gpt-ad-1476457615948-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


</head>
<body>

<div class="uk-container uk-container-center">
    <div class="sam-topbar uk-hidden-small">
        <div class="uk-grid">
            <div class="uk-width-1-4 uk-text-left uk-hidden-small">
                <form method="get" action="http://www.paramuspost.com/search.php" class="uk-form uk-margin-remove uk-display-inline-block">
                <input type="search" class="uk-form-width-medium" placeholder="Search" autocomplete="off" name="query">
                <input type="hidden" name="type" value="all">
                <input type="hidden" name="mode" value="search">
                <input type="hidden" name="results" value="25">
                </form>
            </div>
            <div class="uk-width-2-4 uk-text-center uk-text-center-small uk-text-muted uk-vertical-align uk-vertical-align-middle">
                <a href="http://www.paramuspost.com/page.php/advertise">Grow Your Business - Advertise on ParamusPost.com!</a>
            </div>
            <div class="uk-width-1-4 uk-navbar-flip">
                 <div class="uk-navbar-content uk-navbar-flip uk-hidden-small"><button class="uk-button uk-button-success" type="button" data-uk-modal="{target:'#modalOpen'}">Login</button></div><div id="modalOpen" class="uk-modal"><div class="uk-modal-dialog uk-modal-dialog-medium"><a href="#" class="uk-modal-close uk-close"></a><div class="uk-vertical-align uk-text-center">
	<div class="uk-grid uk-vertical-align-middle">
		<div class="uk-width-medium-4-4 uk-margin-small-bottom">
			<div class="block-box">
    <h2>Log In to The Paramus Post - Greater Paramus News and Lifestyle Webzine</h2>
			</div>
		</div>
	</div>
	<div class="uk-clearfix"></div>
	<div class="uk-grid uk-vertical-align-middle uk-margin-top-remove">
		<div class="uk-width-medium-4-4">
			<p class="uk-text-bold uk-text-large">Please enter your user name and password below.</p>
			<form id="login" action="http://www.paramuspost.com/users.php" method="post" class="uk-panel uk-panel-box uk-form uk-align-center" style="max-width:250px;">
				<div class="uk-form-row">
					<input class="uk-width-1-1 uk-form-large" type="text" placeholder="User Name" id="loginname" name="loginname" value="" required autofocus>
				</div>
				<div class="uk-form-row">
					<input class="uk-width-1-1 uk-form-large" type="password" placeholder="Password" name="passwd">
				</div>
												<div class="uk-form-row uk-margin">
					<button type="submit" id="loginbutton" class="uk-width-1-1 uk-button uk-button-primary uk-button-large">Login</button>
				</div>
				<div class="uk-form-row uk-text-small">
					<a class="uk-float-right uk-link uk-link-muted" href="http://www.paramuspost.com/users.php?mode=getpassword" rel="nofollow">Forgot Password</a><i class="uk-icon-user uk-float-right uk-margin-small-right"></i>
				</div>
       	<div class="uk-form-row uk-text-small">
          <a href="http://www.paramuspost.com/users.php?mode=getnewtoken" rel="nofollow"></a>
        </div>

			</form>
		</div>
	</div>
	<h2 class="uk-margin-large-top uk-text-center">
		No Account Yet? <a class="uk-link" href="http://www.paramuspost.com/users.php?mode=new" rel="nofollow">Sign Up!</a>
	</h2>

</div>
</div></div>
                <script>
                $('#modalOpen').on({ 'show.uk.modal': function(){ $('#loginname').focus(); }, });
                </script>
                            </div>
        </div>
    </div> 	
    <div class="sam-logobar uk-hidden-small uk-hidden-medium">
      <div class="uk-grid">
          <div class="uk-width-3-10 uk-text-left uk-margin-top" style="z-index:999;">
                <a href="http://www.paramuspost.com/"><img src="http://www.paramuspost.com/layout/paramus/custom/logo.png" alt="The Paramus Post - Greater Paramus News and Lifestyle Webzine" border="0" /></a>
                <div class="sam-datetime">Friday, January 27 2017 @ 10:50 PM EST</div>
          </div>
          <div class="uk-width-7-10 uk-text-right uk-navbar-flip">
								<!-- /87975331/Header-Leaderboard (Sam added float:right) -->
<div id='div-gpt-ad-1476389417224-0' style='float:right;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476389417224-0'); });
</script>
</div>					</div>
      </div>
    </div> 		        <div class="uk-visible-medium uk-text-center uk-align-center uk-margin-top">
                <a href="http://www.paramuspost.com/"><img src="http://www.paramuspost.com/layout/paramus/custom/logo.png" alt="The Paramus Post - Greater Paramus News and Lifestyle Webzine" border="0" /></a>
                <div class="sam-datetime">Friday, January 27 2017 @ 10:50 PM EST</div>
          </div>
					<div class="uk-visible-medium uk-align-center">
							<!-- /87975331/Header-Medium-Leaderboard -->
<div class="uk-align-center" id='div-gpt-ad-1476457615948-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476457615948-0'); });
</script>
</div>					</div>
		
				<a href="#offcanvas" class="tm-navbar-toggle uk-navbar-toggle uk-visible-small" data-uk-offcanvas></a>
<div id="offcanvas" class="uk-offcanvas">
    <div class="uk-offcanvas-bar tm-navbar-oc">
<ul class="uk-nav uk-nav-side uk-nav-parent-icon uk-width-medium-2-3 uk-nav-offcanvas" data-uk-nav>
   <li>
   <a href="http://www.paramuspost.com/" >
     HOME   </a>
  </li>
   <li>
   <a href="http://www.paramuspost.com/index.php?topic=Local" >
     NEWS   </a>
  </li>
   <li>
   <a href="http://www.paramuspost.com/evlist/index.php" >
     EVENTS   </a>
  </li>
   <li>
   <a href="http://www.paramuspost.com/page.php/singup_form" >
     FREE SUBSCRIPTION   </a>
  </li>
    <li class="uk-parent">
         <a class="parent" href="#">
         PARTICIPATE   </a>
  <ul class="uk-nav-sub">
   <li>
   <a href="http://www.paramuspost.com/admin/" >
     Command and Control   </a>
  </li>
   <li>
   <a href="http://www.paramuspost.com/page.php/PR-Guidelines" >
     News Release Guidlines   </a>
  </li>
   <li>
   <a href="http://www.paramuspost.com/submit.php?type=story" >
     Submit Story   </a>
  </li>
   <li>
   <a href="http://www.paramuspost.com/evlist/" >
     Add Event   </a>
  </li>
   <li>
   <a href="http://www.paramuspost.com/profiles.php?uid=3" >
     Letter to Editor   </a>
  </li>
</ul>
  </li>
    <li class="uk-parent">
         <a class="parent" href="#">
         CONTACTS   </a>
  <ul class="uk-nav-sub">
   <li>
   <a href="http://www.paramuspost.com/page.php/PR-Guidelines" >
     Send Article or Press Release   </a>
  </li>
   <li>
   <a href="http://www.paramuspost.com/page.php/Contacts" >
     Contact Paramus Post   </a>
  </li>
</ul>
  </li>
   <li>
   <a href="http://www.paramuspost.com/users.php?mode=login" >
     LOGIN   </a>
  </li>
</ul>
</div>
</div>
		<div class="uk-navbar-flip uk-navbar-flip uk-visible-small">
			<a href="http://www.paramuspost.com/search.php" class="tm-navbar-toggle uk-navbar-toggle uk-navbar-toggle-alt"></a>
		</div>
		<div class="uk-navbar-center uk-visible-small uk-margin-small-top">
			<a href="http://www.paramuspost.com"><img src="http://www.paramuspost.com/layout/paramus/custom/logo.png" alt="The Paramus Post - Greater Paramus News and Lifestyle Webzine" border="0" /></a>
		</div>

	  
	<nav class="uk-navbar tm-navbar">
      <ul id="sm-navigation" class="sm sm-uikit uk-navbar-nav tm-navbar-nav uk-hidden-small">
<li>
		<a href="http://www.paramuspost.com/" >
			HOME		</a>
	</li>
<li>
		<a href="http://www.paramuspost.com/index.php?topic=Local" >
			NEWS		</a>
	</li>
<li>
		<a href="http://www.paramuspost.com/evlist/index.php" >
			EVENTS		</a>
	</li>
<li>
		<a href="http://www.paramuspost.com/page.php/singup_form" >
			FREE SUBSCRIPTION		</a>
	</li>
<li>
		<a>
			PARTICIPATE		</a>
		<ul class="uk-nav uk-nav-navbar tm-nav-navbar uk-dropdown-navbar">
			<li>
		<a href="http://www.paramuspost.com/admin/" >
			Command and Control		</a>
	</li>
<li>
		<a href="http://www.paramuspost.com/page.php/PR-Guidelines" >
			News Release Guidlines		</a>
	</li>
<li>
		<a href="http://www.paramuspost.com/submit.php?type=story" >
			Submit Story		</a>
	</li>
<li>
		<a href="http://www.paramuspost.com/evlist/" >
			Add Event		</a>
	</li>
<li>
		<a href="http://www.paramuspost.com/profiles.php?uid=3" >
			Letter to Editor		</a>
	</li>
		</ul>
	</li>
<li>
		<a>
			CONTACTS		</a>
		<ul class="uk-nav uk-nav-navbar tm-nav-navbar uk-dropdown-navbar">
			<li>
		<a href="http://www.paramuspost.com/page.php/PR-Guidelines" >
			Send Article or Press Release		</a>
	</li>
<li>
		<a href="http://www.paramuspost.com/page.php/Contacts" >
			Contact Paramus Post		</a>
	</li>
		</ul>
	</li>
</ul>
	<script type="text/javascript">
		$(function() {
			$('#sm-navigation').smartmenus({
				showTimeout: 300,
				showFunction: function($ul, complete) { $ul.fadeIn(425, complete); }
			});
		});
	</script>
        <div class="uk-navbar-flip uk-hidden-small uk-hidden-medium">
           <div id="piWeatherBlock">
  <a href="http://www.paramuspost.com/weather/index.php" class="piWeatherLink">
      <b>Paramus, NJ</b>
    <img class="piWeatherBlock" src="http://icons.wxug.com/i/c/k/nt_cloudy.gif" alt="Overcast" />
  37.4&#x2109;
  </a>
</div>
        </div>
	</nav>
</div> 



<div class="tm-content">
  <div class="uk-container tm-container uk-container-center uk-margin-large-bottom">
    <div class="uk-grid uk-grid-small uk-margin-top uk-margin-large-bottom" data-uk-grid-margin>
      <div class="uk-width-medium-7-10">
                <div class="infinite-item">
	<article class="uk-article tm-article uk-margin-small-bottom">
		<header>
			<h1 class="uk-article-title tm-article-title uk-margin-bottom-remove">Hackensack University Medical Center Welcomes Cardiothoracic Surgeon Mark B. Anderson, M.D.</h1>

				<ul class="uk-article-meta tm-article-meta uk-align-left uk-margin-remove">
 					<li>by <a href="http://www.paramuspost.com/users.php?mode=profile&amp;uid=3" class="storybyline">Post</a></li>
 					<li><time datetime="Friday, January 27 2017 @ 10:46 PM EST">Friday, January 27 2017 @ 10:46 PM EST</time></li>
					<li>
						Posted in <a href="http://www.paramuspost.com/index.php?topic=Local">News &amp; Views</a>
					</li>
				</ul>
				<ul class="uk-article-meta uk-align-right uk-margin-remove tm-article-meta">

					<a class="addthis_button" addthis:url="http://www.paramuspost.com/article.php/20170128034634626" addthis:title="Hackensack University Medical Center Welcomes Cardiothoracic Surgeon Mark B. Anderson, M.D." href="http://www.addthis.com/bookmark.php"><img src="http://www.paramuspost.com/addthis/images/sm-share-en.gif" width="83" height="16" border="0" alt="Share" /></a>
				</ul>

			<div class="uk-clearfix"></div>

<hr>

		</header>

		<div class="uk-clearfix"></div>



		<p>Hackensack University Medical Center, a member of Hackensack Meridian Health, is pleased to welcome Mark B. Anderson, M.D., FACS, vice chair of cardiac surgery services and cardiothoracic surgeon, to the Hackensack University Medical Group. Dr. Anderson is a leading expert in minimally-invasive heart surgery, robotic techniques, and mechanical assist devices.</p>
<p>“I am pleased and proud to welcome a physician of Dr. Anderson’s caliber,” said Lisa Tank, M.D., vice president of Medical Affairs at HackensackUMC. “He is an excellent addition to our team, who will serve as a leader in providing high-quality, patient-centered care in an academic setting.”</p>

<p>With more than 25 years of cardiothoracic surgery experience, Dr. Anderson joins HackensackUMC from Albert Einstein Healthcare Network in Philadelphia, where he served as co-director of the Heart and Vascular Institute, and chief of the Division of Cardiothoracic Surgery and Regional Cardiothoracic Surgery Program.</p>

<p>“Dr. Anderson’s expertise and dedication will surely enhance our team,” said Joseph Parrillo, M.D., chair of the Heart and Vascular Hospital at HackensackUMC. “He will be a true asset as we continue to advance and revolutionize our treatment of cardiovascular disease.”</p>

<p>Dr. Anderson is board certified by the American Board of Thoracic Surgery and by the American Board of Surgery. His clinical expertise extends to all aspects of cardiac surgery, including coronary bypass surgery, valve replacement and repair, thoracic aortic surgery, mechanical circulatory support, Left Ventricular Assist Device (LVAD) surgery, and endovascular techniques. Dr. Anderson has particular expertise in minimally invasive repair of the mitral valve, and placement of ventricular assist devices for severe heart failure.</p>

<p>“I am delighted to join the team at HackensackUMC,” said Dr. Anderson. “I look forward to our collaborations in service of our patients and the wider community.”</p>

<p>Dr. Anderson earned his medical degree from New York Medical College in Valhalla, New York, and completed his internship and residency in general surgery at Lenox Hill Hospital in New York City, where he served as chief resident in his last year of residency training. Dr. Anderson completed a cardiac surgery fellowship in the Division of Cardiothoracic Surgery at the University of California San Diego, and was selected as a senior registrar in Cardiac Surgery and Transplantation at Papworth Hospital in</p>

<p>Cambridge, England, where he spent an additional year.</p>

<p>Dr. Anderson has been published in several renowned medical journals. He has presented and lectured on a variety of topics pertaining to cardiac surgery, minimally invasive heart valve surgery, Ventricular Assist Device (VAD), and treatment of heart failure. His research interests include the surgical management of heart failure, and myocardial recovery with mechanical assist devices as well as less invasive surgical techniques.</p>

<p>“It is my pleasure to welcome Dr. Anderson to our extraordinary team,” said Ihor Sawczuk, M.D., president of HackensackUMC. “He brings a wealth of experience and insight that will further elevate the care we provide to the community.”</p>

<p><strong>About Hackensack University Medical Center</strong></p>

<p>HackensackUMC, a 775-bed nonprofit teaching and research hospital located in Bergen County, NJ, is the largest provider of inpatient and outpatient services in the state. Founded in 1888 as the county’s first hospital, it is a member of Hackensack Meridian Health, one of the largest networks in the state comprised of 28,000 team members and more than 6,000 physicians. HackensackUMC was listed as the number one hospital in New Jersey in <em>U.S. News &amp; World Report’s</em> 2016-17 Best Hospital rankings - maintaining its place atop the NJ rankings since the rating system was introduced. It was also named one of the top four New York Metro Area hospitals. HackensackUMC is one of only five major academic medical centers in the nation to receive Healthgrades America’s 50 Best Hospitals Award for five or more years in a row. The medical center is one of the top 25 green hospitals in the country according to Practice Greenhealth, and received 25 Gold Seals of Approval™ by The Joint Commission – more than any other hospital in the country. It was the first hospital in New Jersey and second in the nation to become a Magnet® recognized hospital for nursing excellence; receiving its fifth consecutive designation in 2014. HackensackUMC has created an entire campus of award-winning care, including: the John Theurer Cancer Center; the Heart &amp; Vascular Hospital; and the Sarkis and Siran Gabrellian Women’s and Children’s Pavilion, which houses the Joseph M. Sanzari Children’s Hospital and Donna A. Sanzari Women’s Hospital, which was designed with The Deirdre Imus Environmental Health Center and listed on the Green Guide’s list of Top 10 Green Hospitals in the U.S. HackensackUMC is the Hometown Hospital of the New York Giants and the New York Red Bulls and is Official Medical Services Provider to The Northern Trust PGA Golf Tournament. The HackensackUMC Foundation’s Tackle Kids Cancer initiative is an official partner of Madison Square Garden, the NY Knicks, the NY Liberty, and Radio City Music Hall, and proudly partners with the Garden of Dreams Foundation. HackensackUMC remains committed to its community through fundraising and community events. To learn more, visit <a>www.HackensackUMC.org</a>.    </p>

    <div class="uk-hidden-small">		
	<div style="font-size:80%">Advertisement</div>
<!-- /87975331/Article-Bottom -->
<div id='div-gpt-ad-1476413635845-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476413635845-0'); });
</script>
</div>	</div>
	<div class="uk-visible-small">		
	<div style="font-size:80%">Advertisement</div>
<!-- /87975331/Article-Bottom-300x250 -->
<div id='div-gpt-ad-1476415338247-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476415338247-0'); });
</script>
</div>	</div>



<div class="uk-clearfix"></div>


  


		<div class="uk-clearfix"></div>


		<div class="tm-article-footer">
		</div>
	</article>
</div>

<div class="uk-container uk-container-center uk-margin">
<h2 class="uk-text-center">Share It!</h2>

<div class="uk-flex uk-flex-center uk-margin">
	<ul class="uk-grid uk-flex uk-flex-center uk-grid-small"><li>
			<button class="uk-button uk-margin-small-bottom uk-button-facebook" data-action="share" data-type="fb" data-uk-tooltip title="Facebook">
			<i class="uk-icon-justify uk-icon-facebook"></i>
			</button>
		</li>
<li>
			<button class="uk-button uk-margin-small-bottom uk-button-google-plus" data-action="share" data-type="gg" data-uk-tooltip title="Google+">
			<i class="uk-icon-justify uk-icon-google-plus"></i>
			</button>
		</li>
<li>
			<button class="uk-button uk-margin-small-bottom uk-button-linkedin" data-action="share" data-type="li" data-uk-tooltip title="LinkedIn">
			<i class="uk-icon-justify uk-icon-linkedin"></i>
			</button>
		</li>
<li>
			<button class="uk-button uk-margin-small-bottom uk-button-livejournal" data-action="share" data-type="lj" data-uk-tooltip title="Live Journal">
			<i class="uk-icon-justify uk-icon-pencil"></i>
			</button>
		</li>
<li>
			<button class="uk-button uk-margin-small-bottom uk-button-mail-ru" data-action="share" data-type="mr" data-uk-tooltip title="Mail.ru">
			<i class="uk-icon-justify uk-icon-at"></i>
			</button>
		</li>
<li>
			<button class="uk-button uk-margin-small-bottom uk-button-odnoklassniki" data-action="share" data-type="ok" data-uk-tooltip title="Odnoklassniki">
			<i class="uk-icon-justify uk-icon-odnoklassniki"></i>
			</button>
		</li>
<li>
			<button class="uk-button uk-margin-small-bottom uk-button-pinterest" data-action="share" data-type="pt" data-uk-tooltip title="Pinterest">
			<i class="uk-icon-justify uk-icon-pinterest-p"></i>
			</button>
		</li>
<li>
			<button class="uk-button uk-margin-small-bottom uk-button-reddit" data-action="share" data-type="rd" data-uk-tooltip title="reddit">
			<i class="uk-icon-justify uk-icon-reddit-alien"></i>
			</button>
		</li>
<li>
			<button class="uk-button uk-margin-small-bottom uk-button-twitter" data-action="share" data-type="tw" data-uk-tooltip title="Twitter">
			<i class="uk-icon-justify uk-icon-twitter"></i>
			</button>
		</li>
<li>
			<button class="uk-button uk-margin-small-bottom uk-button-vk" data-action="share" data-type="vk" data-uk-tooltip title="vk">
			<i class="uk-icon-justify uk-icon-vk"></i>
			</button>
		</li>
</ul>
</div></div>

<div class="uk-container uk-clearfix">
	<div class="uk-grid uk-margin-large-bottom" data-uk-grid-margin>
		<div class="uk-width-medium-1-2">
			<div id="whats-related" class="block-box-comment">
    <h2>What's Related</h2>
<ul class="uk-list">
  <li><a href="http://www.paramuspost.com/search.php?mode=search&amp;type=stories&amp;author=3">More by Post</a></li>
  <li><a href="http://www.paramuspost.com/index.php?topic=Local">More from News & Views</a></li>
</ul>
</div>
		</div>
		<div class="uk-width-medium-1-2">
			<div id="story-options" class="block-box-comment">
    <h2>Story Options</h2>
<ul class="uk-list">
  <li><a href="http://www.paramuspost.com/profiles.php?sid=20170128034634626&amp;what=emailstory" rel="nofollow">Mail Story to a Friend</a></li>
  <li><a href="http://www.paramuspost.com/backend/paramuscommunity.rss" type="application/rss+xml" class="">Subscribe to 'The Paramus Post'</a></li>
</ul>
</div>
		</div>
	</div>
</div>
<div class="uk-clearfix"></div>
<div id="commentarea">
<a id="comments"></a>

<div class="uk-text-center uk-margin-bottom">
	<ul class="tm-article-meta uk-text-center">
		<li><strong>Hackensack University Medical Center Welcomes Cardiothoracic Surgeon Mark B. Anderson, M.D.</strong></li>
		<li>0 comments</li>

			</ul>
</div>

<div class="uk-alert uk-alert-danger uk-text-center"><a href="http://www.paramuspost.com/users.php" rel="nofollow">Login</a> required to comment</div>

<nav class="uk-clearfix uk-navbar uk-hidden-small uk-margin">
	<div class="uk-navbar-flip">
		<div class="uk-navbar-content">
			<form class="uk-form uk-margin-remove uk-display-inline-block" action="http://www.paramuspost.com/article.php#comments" method="post">
				<input type="hidden" name="story" value="20170128034634626"/>				<input type="hidden" name="type" value="article">

				<select name="order">
<option value="DESC">Newest First</option>
<option value="ASC" selected="selected">Oldest First</option>

</select>				<select name="mode">
<option value="flat">Flat</option>
<option value="nested" selected="selected">Nested</option>
<option value="nocomment">No Comments</option>
<option value="threaded">Threaded</option>

</select>				<button class="uk-button uk-button-primary" type="submit" value="Refresh">Refresh</button>
			</form>
		</div>
	</div>

	<div class="uk-navbar-content">
		<form action="http://www.paramuspost.com/comment.php#comment_entry" method="post" class="uk-form uk-margin-remove uk-display-inline-block">
			<input type="hidden" name="sid" value="20170128034634626">
			<input type="hidden" name="pid" value="0">
			<input type="hidden" name="type" value="article">
			<input type="hidden" name="title" value="Hackensack University Medical Center Welcomes Cardiothoracic Surgeon Mark B. Anderson, M.D.">
			<strong>Comments</strong>
		</form>
	</div>
</nav>

<div class="uk-visible-small">
	<form class="uk-form uk-margin-remove uk-display-inline-block" action="http://www.paramuspost.com/article.php#comments" method="post">
		<input type="hidden" name="story" value="20170128034634626"/>		<input type="hidden" name="type" value="article">
		<select name="order">
<option value="DESC">Newest First</option>
<option value="ASC" selected="selected">Oldest First</option>

</select>		<select name="mode">
<option value="flat">Flat</option>
<option value="nested" selected="selected">Nested</option>
<option value="nocomment">No Comments</option>
<option value="threaded">Threaded</option>

</select>		<button class="uk-button uk-button-primary uk-button-small" type="submit" value="Refresh" class="submit">Refresh</button>
	</form>

	<div class="uk-margin uk-text-center">
		<form action="http://www.paramuspost.com/comment.php#comment_entry" method="post" class="uk-form uk-margin-remove uk-display-inline-block">
			<input type="hidden" name="sid" value="20170128034634626">
			<input type="hidden" name="pid" value="0">
			<input type="hidden" name="type" value="article">
			<input type="hidden" name="title" value="Hackensack University Medical Center Welcomes Cardiothoracic Surgeon Mark B. Anderson, M.D.">
		</form>
	</div>
</div>
<div class="aligncenter"></div>
</div>
      </div>                                    <div class="uk-width-medium-3-10 tm-navigation">
    <div class="uk-panel tm-panel-navigation uk-margin-remove uk-height-1-1">
    <div class="uk-panel uk-panel-box uk-margin-bottom">

<div style="font-size:80%">Advertisement</div>
<!-- /87975331/Article_Sidebar -->
<div id='div-gpt-ad-1475874735528-1' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475874735528-1'); });
</script>
</div>
</div>
<div class="uk-panel uk-panel-box uk-margin-bottom">
<div class="uk-panel-title">Top 10 Stories in 30 Days</div>

<ul class="uk-list">
  <li><a href="http://www.paramuspost.com//article.php/20170113202256817">Ribbon Cutting: New Community Storefront for Newark Entrepreneurs is Now Open for Business</a></li>
  <li><a href="http://www.paramuspost.com//article.php/20170111191835593">BERKELEY COLLEGE VICE PRESIDENT OF CAREER SERVICES INDUCTED INTO LEAD NEW JERSEY CLASS OF 2017</a></li>
  <li><a href="http://www.paramuspost.com//article.php/20170112162557885">BENZEL-BUSCH MOTOR CAR ANNOUNCES MERCEDES-BENZ GLC CLASS IS THE 2017 MOTOR TREND SUV OF THE YEAR®</a></li>
  <li><a href="http://www.paramuspost.com//article.php/20170111193038696">Menendez, Booker Announce Nearly $15M to Support Head Start, Early Head Start Programs</a></li>
  <li><a href="http://www.paramuspost.com//article.php/20170112161435935">WARNER MUSIC NASHVILLE CEO JOHN ESPOSITO TO DELIVER MONMOUTH UNIVERSITY COMMENCEMENT ADDRESS JAN. 13</a></li>
  <li><a href="http://www.paramuspost.com//article.php/20170113231628850">HackensackUMC at Pascack Valley Announces Contract with United Healthcare®</a></li>
  <li><a href="http://www.paramuspost.com//article.php/20170117163646677">With the help of The Horizon Foundation for New Jersey, non-profit groups in the Garden State continue to serve the people who r</a></li>
  <li><a href="http://www.paramuspost.com//article.php/20170111192607419">Menendez Leads Democrats in Amendment to Protect Health Care for 11M Americans </a></li>
  <li><a href="http://www.paramuspost.com//article.php/20170103162815570">H&amp;R Block Opens 10,000 Offices Nationwide, Ready for Tax Season</a></li>
  <li><a href="http://www.paramuspost.com//article.php/20170112162106204">“Screenagers” FREE Movie Screening For General Public</a></li>
</ul>
</div>

<div class="uk-panel uk-panel-box uk-margin-bottom">

<div style="font-size:80%">Advertisement</div>
<!-- /87975331/Home_Sidebar_3 -->
<div id='div-gpt-ad-1475874735528-5' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475874735528-5'); });
</script>
</div>
</div>
<div class="uk-panel uk-panel-box uk-margin-bottom">
<div class="uk-panel-title">Recent News</div>

<ul class="uk-list">
  <li><a href="http://www.paramuspost.com/article.php/2017012613305133">Arrest on Reckless Endangerment, Eluding Police, and Criminal Mischief in Paramus</a></li>
  <li><a href="http://www.paramuspost.com/article.php/20170126132831986">Arrest on Illegal Possession of Prescription Pills in Paramus</a></li>
  <li><a href="http://www.paramuspost.com/article.php/20170125163816683">The Center for Garden State Families announces the introduction of the ‘Human Trafficking and Child Exploitation Prevention Act”</a></li>
  <li><a href="http://www.paramuspost.com/article.php/20170125151232128">Heart and Vascular Hospital at HackensackUMC Offers New Treatment for Most Common Heart Valve Problem</a></li>
  <li><a href="http://www.paramuspost.com/article.php/20170124181323163">Bergen Performing Arts Center Presents VIC DiBITETTO</a></li>
  <li><a href="http://www.paramuspost.com/article.php/20170124173824592">Brain Candy Live!</a></li>
  <li><a href="http://www.paramuspost.com/article.php/20170124173535171">The Valley Hospital Foundation to Host Go Red For Women Fashion Show</a></li>
  <li><a href="http://www.paramuspost.com/article.php/20170124155932998">Caption:  Applebee’s Neighborhood Grill &amp; Bar Raises Over $113,000 for USMC’s Toys for Tots</a></li>
  <li><a href="http://www.paramuspost.com/article.php/20170124155146122">Bergen’s Drone Pilot Training Takes Flight</a></li>
  <li><a href="http://www.paramuspost.com/article.php/20170123193117366">THE MILLS AT JERSEY GARDENS TO HOST 2017 LUNAR NEW YEAR CELEBRATION</a></li>
</ul>
</div>

<div class="uk-panel uk-panel-box uk-margin-bottom">

<div>Advertisement</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- R02 - 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3076917051561124"
     data-ad-slot="7853529133"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="uk-panel uk-panel-box uk-margin-bottom">

<table cellspacing="0" cellpadding="0" width="300" border="0">
    <tbody>
        <tr>
            <td class="adblock"><a href="http://www.trinityfamily.org">Trinity Presbyterian Church</a><br />Join the purpose driven church exercising faith, hope, and love because nothing else matters...<br /><span class="adfoot"><a href="http://www.trinityfamily.org/">www.TrinityFamily.org</a> </span></td>
        </tr>
    </tbody>
</table>
<table cellspacing="0" cellpadding="0" width="300" border="0">
    <tbody>
        <tr>
            <td class="adblock"><a href="http://www.spivaklighting.com/">Spivak Lighting</a><br />Lamp Repairs, Chandeliers, Track Lighting, Outdoor Lamps, Recess Lighting, Paddle Fans, Consultation<br /><span class="adfoot"><a href="http://www.spivaklighting.com/">www.spivaklighting.com</a> </span></td>
        </tr>
    </tbody>
</table>
<table cellspacing="0" cellpadding="0" width="300" border="0">
    <tbody>
        <tr>
            <td class="adblock"><a href="http://www.stonemicro.com">StoneMicro Web Technologies</a><br />Dynamic Website Development, Content Management System, Blogs, Web design, Web hosting services<br /><span class="adfoot"><a href="http://www.stonemicro.com/">www.StoneMicro.com</a> </span></td>
        </tr>
    </tbody>
</table>
<table cellspacing="0" cellpadding="0" width="300" border="0">
    <tbody>
        <tr>
            <td><a href="http://www.paramuspost.com/staticpages/index.php/Contact">Sponsor ParamusPost</a> </td>
        </tr>
    </tbody>
</table>
</div>
</div>
</div>
    </div>                                  </div>                                  </div>                                    
<a href="#top" data-uk-smooth-scroll>
  <p id="scroll-to-top" style="display:none;">
    <i class="uk-icon-chevron-up"></i>
  </p>
</a>

<div id="tm-footer">
  <div id="tm-block-bottom" class="uk-clearfix">
      </div>

  <div id="tm-block-footer" class="uk-clearfix uk-text-center uk-align-center uk-margin-bottom-remove">
    <div class="uk-margin-top uk-margin-bottom">
      Copyright &copy; 2017 The Paramus Post - Greater Paramus News and Lifestyle Webzine    </div>
  </div>
</div>
<script type="text/javascript" src="http://www.paramuspost.com/layout/paramus/js/footer.js"></script>
       <!--BEGIN ADCHOICES HTML HERE--><div align="center">
<a align="center" id="adChoicesLogo" href="//quantcast.com/adchoices-pub?pub=exFDXWfpY8YszP8PwrS91Q" target="_blank" style="display:block; width:75px; height:16px; line-height: 16px; text-align:left; background: transparent url(//aboutads.quantcast.com?icon=exFDXWfpY8YszP8PwrS91Q) right 0 no-repeat; color:#333; text-decoration:none; font-size:11px; font-family:arial,helvetica,sans-serif;">AdChoices</a></div>
<!--END ADCHOICES HTML HERE-->
    <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-8047681-1");
pageTracker._trackPageview();
} catch(err) {}</script>

<!-- Quantcast Tag, part 2 -->
<script type="text/javascript">
_qevents.push( { qacct:"p-f9g6qtBPdiqPE"} );
</script>
<noscript>
<div style="display: none;"><img src="//pixel.quantserve.com/pixel/p-f9g6qtBPdiqPE.gif" height="1" width="1" alt="Quantcast"/></div>
</noscript>

</body>
</html>
